Contents : Installing Project Reporter
Installing with JRun (3.0 or later)

To install Project Reporter with Macromedia JRun, version 3.0 or later, perform the following steps:

Note: Project Reporter no longer supports JRun 2.2, which was included with previous versions of Project Reporter.

See also
         Configuring multiple instances of Project Reporter
         Configuring Linux/Unix installations to display the Gantt chart properly